Das Zündkerzen / Zündspulen-Thema bei Aprilia und anderen Herstellern

Georgslicht

fleißig dabei...
Premium Mitglied
#1
Moin in die Runde.

Da es nicht explizit um die V4-Motoren von Aprilia geht und ich auf dieses Thema nur durch meine RST 1000 Futura gestossen bin, wähle ich mal die "Benzingespräche" für meinen Thread.

Da ich zwar in meinen Augen recht umfangreich recherchiert habe, aber bestimmt nicht die Wahrheit gepachtet habe, erhoffe ich mir von Euch - insbesondere den ehemaligen Fahrern des Rotax V990 und dabei besonders den RST und ETV-Fahrern - ein wenig Hilfe. Gerne natürlich auch von den erfahrenen Profi-Werkstätten @WSC-Neuss und @Vince .

Was ist also passiert?: Mir ist an meiner RST 1000 Futura eine Zündspule abgerauscht.

Warum ist das eventuell auch für Nicht-RST-Fahrer interessant?: Weil die Thematik Modell-übergreifend besteht.

Warum gehe ich gerade Euch damit auf den Sack?: Weil ich glaube, dass das Problem bisher noch recht wenig bekannt ist und auch den Werkstätten nicht unbedingt präsent.

Nun zum eigentlichen Thema:
Aprilia (und andere Hersteller auch) geben in ihren Werkstatthandbüchern und Bedienungsanleitungen konkrete Vorgaben,
- welche Zündkerzen (in meinem Fall die NGK DCPR9E) zu verwenden sind
- welche Elektrodenabstände diese Zündkerzen zwingend einzuhalten haben (in meinem Fall 0,6 bis 0,7 Millimeter) und
- dass die Elektroden nicht nachträglich bearbeitet/gebogen werden dürfen

Bei mir - und leider auch bei anderen - hatte das folgenden Effekt:
Die Zündkerzen, die in der Werkseinstellung einen Elektroden-Abstand von 0,9 Millimeter aufwiesen, wurden von der Werkstatt ohne weitere Prüfung verbaut.
Durch den zu grossen Elektroden-Abstand mussten die Zündspulen einen weiteren Zündfunken mit einem zu hohen Energieaufwand erbringen und sind in der Folge abgeraucht. Dies Problem stellt sich in genau dieser Form bei mindestens allen Rotax V990-Modellen. Insbesondere aber bei der Futura und der 1000er-Caponord, da hier die Zündspulen anscheinend besonders anfällig sind. Bei der RSV wurden andere Zündspulen verbaut, die anscheinend weniger empfindlich reagieren. Das Problem besteht jedoch auch hier.


Kontrollieren kann das jeder von Euch, indem er sich in seiner Bedienungsanleitung den von Aprilia vorgeschriebenen Elektroden-Abstand der Zündkerze anschaut und dann mal (meistens bei NGK) nachschaut, welchen Elektroden-Abstand die Zündkerze werksseitig aufweist.

NGK selbst bestätigt diesen Umstand und bestätigt auch die Möglichkeit, dass ein zu grosser Elektroden-Abstand die Zündspulen zerstören kann.

All das hat ein User (Cougar) im Aprilia-Forum bereits in 2013 recherchiert. Ist also nicht mein Verdienst.

Bei den aktuellen V4-Modellen stimmt meiner ersten Recherche nach der vorgeschriebene Elektroden-Abstand mit dem Abstand im Auslieferungszustand der Zündkerzen nahezu überein. Also hier keine Panik!

Jetzt meine Frage: Ist das Problem irgendwem von Euch so bekannt? Wie ist das allgemeine Vorgehen in den Werkstätten? Ich finde die Vorgabe von Aprilia hier so widersprüchlich und verwirrend, dass ich da keiner Werkstatt - und insbesondere nicht meiner - einen Vorwurf dafür machen würde, dass sie die original von Aprilia vorgeschriebene Zündkerze verbaut, ohne sie vorher entsprechend anzupassen.

Bin gespannt ob Eurer Erfahrungswerte bei dem Thema.

Viele Grüße,

Georg
 
#3
Nach meiner Erfahrung ist der elektrodenabstand immer zu groß. Daher stelle ich diesen auch immer ein.
Allerdings glaube ich nicht, dass die spüle schaden nehmen kann , wenn der Abstand zu groß ist. Lediglich die brenndauer des zündfunkens wird kürzer.
Gruß Ingo #57
 

Georgslicht

fleißig dabei...
Premium Mitglied
#4
Nach meiner Erfahrung ist der elektrodenabstand immer zu groß. Daher stelle ich diesen auch immer ein.
Allerdings glaube ich nicht, dass die spüle schaden nehmen kann , wenn der Abstand zu groß ist. Lediglich die brenndauer des zündfunkens wird kürzer.
Gruß Ingo #57
Hallo Ingo.

Vielen Dank erst einmal für Deine Antwort und Deine Einschätzung.
Ich kann natürlich nichts eindeutig belegen, aber ich beziehe mich hierbei auf die offizielle Aussage von NGK zu genau dieser Zündkerze in Verbindung zu genau diesem Aprilia-Modell.

Kannst Du mir erklären, wieso die Brenndauer des Funkens bei grösserem Abstand kürzer wird? Und welche Auswirkungen das hat?
 

ej#25

wohnt im Forum...
Premium Mitglied
#5
Wie ist das dann bei NGK Racingzündkerzen mit Ringelektrode, da wäre der Funkenabstand auch größer?
Habe noch nie gesehen dass deswegen die Zündspulen schaden genommen haben.

Gruß ej#25
 

Georgslicht

fleißig dabei...
Premium Mitglied
#6
Ich habe nicht die Fachkenntnis, um Dir da eine solide Antwort geben zu können.
Im Aprilia-Forum wurde das Thema recht intensiv recherchiert und eben auch die offizielle Anfrage an NGK gestellt.
Ich schaue mal, ob ich den Link noch finde. Darf ich den denn hier überhaupt posten?
 
#8
Ich versuche es mal in einfachen Worten zu erklären:
Die Zündspule liefert eine gewisse Energiemenge. Ein Teil wird verbraucht, um den Zündfunken überhaupt entstehen zu lassen. Je größer der Elektrodenabstand, umso größer die dafür erforderliche Energiemenge. Der Rest der Energiemenge lässt dann den Funken länger oder kürzer brennen. Jenachdem was an Energie noch da ist.
Gruß Ingo #57
 

bolzi

wohnt im Forum...
Premium Mitglied
#9
Ich bin jetzt seit 2005 bei den Italobikers und soweit ich mich erinnern kann wurde das Problem noch nie im frei zugänglichen Italobikeforum erwähnt.

Bin ca. 80000km Rotax gefahren und habe nie dieses Problem gehabt, vor zwei Jahren musste ich ne Zündspule tauschen, aber da war nur etwas im Stecker abgebrochen.

Sonst absolut zuverlässig....am Samstag mal den Rotax getestet ob die Werkstatt diesmal alles gut gemacht hat und was soll ich sagen das Teil bollert jenseits von gut und böse.

Die V2 sind und bleiben GENIAL

Tuten Gag
 

Georgslicht

fleißig dabei...
Premium Mitglied
#10
@bolzi
Kennst Du den speziell die 1000er Capo und die Futura? Nur dort ist das Problem aufgetreten. Andere Modelle mit dem Rotax-Motor haben andere Zündspulen, bei denen das Problem nicht Auftritt.
Hast Du den Link nicht öffnen können? Da ist doch alles dokumentiert und erklärt und öffentlich zugänglich ist es auch.

Viele Grüße.
Georg
 

bolzi

wohnt im Forum...
Premium Mitglied
#12
@bolzi
Kennst Du den speziell die 1000er Capo und die Futura? Nur dort ist das Problem aufgetreten. Andere Modelle mit dem Rotax-Motor haben andere Zündspulen, bei denen das Problem nicht Auftritt.
Hast Du den Link nicht öffnen können? Da ist doch alles dokumentiert und erklärt und öffentlich zugänglich ist es auch.

Viele Grüße.
Georg

Sorry,

du hast Recht die haben andere Spulen.

Wollte auch nur mal in meiner Antwort den Rotax und die V2 Aprilias bejubeln.....viel tun die ja unterbewerten.:giggle::giggle::giggle:

Tschuldigung für O.T.

Tuten Gag
 

Oben Unten