Ritzel wechseln

vmax300

fleißig dabei...
Premium Mitglied
#26
Meine V2 Tuono ging ganz normal vor, bei 271 Tacho, 251 echte GPS. Jetzt hab ich selbst bei 250 Tacho 250 echte GPS stehen.
Hm, bei meiner Mille hatte ich auch nur 3Kmh differenz @ topspeed.
@twister, wir haben hier einen Großkotz mit einem 600PS TT-RS, freue mich schon wenn ich vollstrecken darf ;) Vergleichbare fahren 100-200 ca. 6,5sek.
 

3loody

ein treuer V4 Fan...
#27
servus
hab mal ne Frage. Und zwar habe ich vor kurzen einen neuen Kettensatz verbaut und mit einen Laser gefluchtet. Der neue Satz hat jetzt 15/43 und der alte hatte 15/42. Ich habe den Satz im Internet zusammengestellt und ich denke das da nix falsches geliefert wurde. Jetzt hab ich bei der ersten Ausfahrt festgestellt, das ein surren zu hören ist ab einer bestimmten Geschwindigkeit, ich sage mal ab 130km/h aufwerts. Was ich vorher nicht hatte und ich kann mir nicht vorstellen das es an den einen Zahn der hinten mehr ist liegen kann. kennt das Problem einer von euch oder kann sich jemand daraus was reimen ? Kann das Ritzel evtl zu breit sein oder zu schmal ?

Danke und dlzg 3loody
 

taucher

wohnt im Forum...
Premium Mitglied
#29
..wie war das noch, die Summe von Kettenblatt und Ritzel muss ungerade sein damit die Kette gleichmäßig abgenutzt wird.
Ob es daran liegt, weiß ich nicht.
 

3loody

ein treuer V4 Fan...
#32
Hm Danke für die Tipps ...
kettenspannung ist in Ordnung hab ich gecheckt ... hab nochmal alles zerlegt und zamm gebaut. Ich meine es ist leise ich beobachte das mal ..

Danke 3loody82
 

Maeru1

ist ein V4 Fan...
Premium Mitglied
#33
Hallo
Ich hatte genau das selbe einmal nach einem Kettenkit wechsel bei meiner Honda CBR
Ab einer gewissen Geschwindigkeit erhöhtes Laufgeräusch.
Kettenspannung sowie auch die Kettenflucht war alles super.
Danach ist mir irgendwann aufgefallen das mein originales Ritzel Gummigedämpft war und das neue Ritzel komplett aus Stahl.
Für mich war das Problem dann somit geklärt und ich war beruhigt, da ich schwer davon ausgegangen bin, das dies die Ursache war.
Ich sage nicht das es bei dir hier auch so ist, aber dachte ich schreibe diese Erfahrung mal dazu ev. hilft es dir ja.
Denn es ist sehr oft so das die Zubehör Ritzel aus den Kettenkits dann nicht mehr gedämpft sind.

Grüsse Mario
 

rollin

ist ein V4 Fan...
Premium Mitglied
#34
Hm Danke für die Tipps ...
kettenspannung ist in Ordnung hab ich gecheckt ... hab nochmal alles zerlegt und zamm gebaut. Ich meine es ist leise ich beobachte das mal ..

Danke 3loody82
Kettenspannung nach dem Piktogramm auf dem Kettenschutz? Das ist nämlich leicht widersprüchlich und kann auch zu 10mm zu wenig Kettendurchhang führen.
 

speedolli

Dauerposter....
Premium Mitglied
#35
Ich hab kürzlich auch den Kettensatz gewechselt, habe aber extra darauf geachtet ein gedämpftes Ritzel zu kaufen.
Alles im Lot, wie vorher!
 

funimal

ein treuer V4 Fan...
Premium Mitglied
#36
Ich hab kürzlich auch den Kettensatz gewechselt, habe aber extra darauf geachtet ein gedämpftes Ritzel zu kaufen.
Alles im Lot, wie vorher!
Ich habe beim umritzeln das originale "gummierte" gegen ein einfaches getauscht, konnte da akustisch keinen Unterschied ausmachen. Wobei ich auch bei 130+ außer Wind und Ansauggeräusch eh nichts mehr höre...
 

3loody

ein treuer V4 Fan...
#37
Hallo
Ich hatte genau das selbe einmal nach einem Kettenkit wechsel bei meiner Honda CBR
Ab einer gewissen Geschwindigkeit erhöhtes Laufgeräusch.
Kettenspannung sowie auch die Kettenflucht war alles super.
Danach ist mir irgendwann aufgefallen das mein originales Ritzel Gummigedämpft war und das neue Ritzel komplett aus Stahl.
Für mich war das Problem dann somit geklärt und ich war beruhigt, da ich schwer davon ausgegangen bin, das dies die Ursache war.
Ich sage nicht das es bei dir hier auch so ist, aber dachte ich schreibe diese Erfahrung mal dazu ev. hilft es dir ja.
Denn es ist sehr oft so das die Zubehör Ritzel aus den Kettenkits dann nicht mehr gedämpft sind.

Grüsse Mario
ja wäre ne Erklärung aber vorher war genau das gleiche drauf ...
 

3loody

ein treuer V4 Fan...
#38
Kettenspannung nach dem Piktogramm auf dem Kettenschutz? Das ist nämlich leicht widersprüchlich und kann auch zu 10mm zu wenig Kettendurchhang führen.
ich geh halt von den 30mm aus oder ist das falsch ... ist natürlich die frage ob mit belastung vom Fahrer oder ohne bisher hab ich sie hinten aufgebockt aufn ständer und dann den durchhang eingestellt !?
 

rollin

ist ein V4 Fan...
Premium Mitglied
#39
ich geh halt von den 30mm aus oder ist das falsch ... ist natürlich die frage ob mit belastung vom Fahrer oder ohne bisher hab ich sie hinten aufgebockt aufn ständer und dann den durchhang eingestellt !?
30mm von mitte Kette bis mitte Kette ist richtig. Das Piktogramm auf dem Kettenschoner kann man aber auch als 30mm von Unter- zu Oberkante interpretieren.
 

Mavic

fleißig dabei...
Premium Mitglied
#40
So, Ritzel ist drauf. Kann ich heute Abend fahren oder braucht die Schraubensicherung etwas bis sie fest ist?
Zum originalen Kettenfett sag ich mal nichts, war das eine Sauerei...

Die Schrauben von der Abdeckung konnte ich mit der puren Hand rausdrehen, so locker waren die.
Wenn ich die Kabelverlegung so sehe unterhalb vom Ritzel (ist auch bei meiner Tuono so) bekomme ich jedesmal das kotzen. Schöner geht anders.
 

Oben Unten