RSV4 und Tuono Ölstand messen, falsche Beschreibung im Werkstatthandbuch

RSV4RR Mike

kommt öfter vorbei...
Premium Mitglied
#1
Nach 20.000 km mit meiner RSV4 Bj. 2015 hatte ich bis dahin keinerlei Ölverluste. Die Maschine wurde gemäß Inspektionsintervall gewartet.
Deshalb habe ich nach der 20.000 er Inspektion auch den Ölstand erst nach weiteren 5.000 km gemessen, es fehlte 1 Liter. Die Betriebsanleitung
schreibt vor, den Ölmesstab nicht einzuschrauben, die Monteure beim Händler haben ihn aber immer eingeschraubt.
Auf Nachfrage bei Piaggio stellte sich heraus dass das Werkstatthandbuch nicht korrekt ist, hierin steht nämlich das der Messtab einzuschrauben ist.
Sofern der Ölstand z.B. immer in der Mitte zwischen min. und max. bei eingeschraubtem Messtab lag, so ist er bei nicht eingeschraubtem Messtab
immer unterhalb des Mindestniveaus. Also "kann" laut Hersteller der Motor schaden nehmen. Jetzt frage ich mich ob Aprilia für Schäden, sofern überhaupt nachweisbar,
aufkommt, wenn diese durch falsch übersetzte Werkstatthandbücher zustande kommen. Mich wundert der Ölverlust, es sei denn bei der Inspektion wurde vergessen vielleicht
den Rest aus dem Kanister einzufüllen weil der Monteur vielleicht gestört wurde, es zu hektisch war in der Werkstatt.
Kennt jemand diese differenzierten Angaben aus Betriebsanleitung und Werkstatthandbuch ?
Gruß Michael
 

Picke

gehört zum Inventar
Premium Mitglied
#4
Nach 20.000 km mit meiner RSV4 Bj. 2015 hatte ich bis dahin keinerlei Ölverluste. Die Maschine wurde gemäß Inspektionsintervall gewartet.
Deshalb habe ich nach der 20.000 er Inspektion auch den Ölstand erst nach weiteren 5.000 km gemessen, es fehlte 1 Liter. Die Betriebsanleitung
schreibt vor, den Ölmesstab nicht einzuschrauben, die Monteure beim Händler haben ihn aber immer eingeschraubt.
Auf Nachfrage bei Piaggio stellte sich heraus dass das Werkstatthandbuch nicht korrekt ist, hierin steht nämlich das der Messtab einzuschrauben ist.
Sofern der Ölstand z.B. immer in der Mitte zwischen min. und max. bei eingeschraubtem Messtab lag, so ist er bei nicht eingeschraubtem Messtab
immer unterhalb des Mindestniveaus. Also "kann" laut Hersteller der Motor schaden nehmen. Jetzt frage ich mich ob Aprilia für Schäden, sofern überhaupt nachweisbar,
aufkommt, wenn diese durch falsch übersetzte Werkstatthandbücher zustande kommen. Mich wundert der Ölverlust, es sei denn bei der Inspektion wurde vergessen vielleicht
den Rest aus dem Kanister einzufüllen weil der Monteur vielleicht gestört wurde, es zu hektisch war in der Werkstatt.
Kennt jemand diese differenzierten Angaben aus Betriebsanleitung und Werkstatthandbuch ?
Gruß Michael
Erst schreibst du dass der Monteur falsch mißt. Dann evbtl. vergessen hat den Rest einzufüllen.
Musst dich schon entscheiden.
Wenn er mit eingeschraubtem Ölmessstab mißt hat er keinen Grund etwas nachzufüllen. Weil das Öl lt. Peilstab ja stimmt.
Es könnte aber einen guten Mechaniker stutzig machen dass komischerweise diese Motoren plötzlich weniger Öl bekommen als in den Füllmengen angegeben.
Vielleicht wars kein guter
 

RSV4RR Mike

kommt öfter vorbei...
Premium Mitglied
#5
Erst schreibst du dass der Monteur falsch mißt. Dann evbtl. vergessen hat den Rest einzufüllen.
Musst dich schon entscheiden.
Wenn er mit eingeschraubtem Ölmessstab mißt hat er keinen Grund etwas nachzufüllen. Weil das Öl lt. Peilstab ja stimmt.
Es könnte aber einen guten Mechaniker stutzig machen dass komischerweise diese Motoren plötzlich weniger Öl bekommen als in den Füllmengen angegeben.
Vielleicht wars kein guter
Hallo Walter,
vielen Dank für Deine Antwort. Also die Monteure haben definitiv mit eingeschraubtem Stab gemessen, ich stand mehrmals selbst daneben weil ich anfangs, als die Maschine neu war, Probleme hatte den Ölstand richtig zu beurteilen. Das bei der 20.000er evtl. Öl vergessen wurde ist nur eine Vermutung, weil der Motor bis dahin wirklich nichts verbraucht hatte. Ich bin zwar in der Regel zügig unterwegs, aber bei moderaten Drehzahlen bis ca. 8.000 U/min, selten höher. Von Aprilia kam die Aussage das ein "plötzlich" eintretender Ölverlust nicht ungewöhnlich wäre. Ich werde den Ölverbrauch die nächsten 5.000 km genau beobachten und dann nochmal berichten, das wird dann etwa im August soweit sein.
LG Michael
 

businesskasper

gehört zum Inventar
Premium Mitglied
#6
Hallo Walter,
vielen Dank für Deine Antwort. Also die Monteure haben definitiv mit eingeschraubtem Stab gemessen, ich stand mehrmals selbst daneben weil ich anfangs, als die Maschine neu war, Probleme hatte den Ölstand richtig zu beurteilen. Das bei der 20.000er evtl. Öl vergessen wurde ist nur eine Vermutung, weil der Motor bis dahin wirklich nichts verbraucht hatte. Ich bin zwar in der Regel zügig unterwegs, aber bei moderaten Drehzahlen bis ca. 8.000 U/min, selten höher. Von Aprilia kam die Aussage das ein "plötzlich" eintretender Ölverlust nicht ungewöhnlich wäre. Ich werde den Ölverbrauch die nächsten 5.000 km genau beobachten und dann nochmal berichten, das wird dann etwa im August soweit sein.
LG Michael
Weiss nicht, wo du unterwegs warst, aber im Schiebebetrieb fressen sie gerne mal Öl. Kein Grund zur Panik. In den Dolomiten hab ich auch fast einen 3/4 Liter auf 4000km nachgefüllt. Wieder zu Hause, hat sie wie vorher auch kaum Ölverbrauch.
 

Picke

gehört zum Inventar
Premium Mitglied
#7
Weiss nicht, wo du unterwegs warst, aber im Schiebebetrieb fressen sie gerne mal Öl. Kein Grund zur Panik. In den Dolomiten hab ich auch fast einen 3/4 Liter auf 4000km nachgefüllt. Wieder zu Hause, hat sie wie vorher auch kaum Ölverbrauch.
Ist klar, wenn du auch noch Schubbetrieb bei hohen Drehzahlen hast, mit geschlossener Drosselklappe, baut der Motor einen riesen Unterdruck im Brennraum auf und zieht Öl an den Kolbenringen hoch
 

Vida

ein treuer V4 Fan...
#8
Echt jetzt, du guggst einmal nach 5000 km nach dem Ölstand und willst noch was raushaben? 😂

Gruß
Vida
 

Jesse88

Dauerposter....
Premium Mitglied
#9
Ich schaue alle 500km und wechsle alle 4500km komplett das Öl jedem wie er mag. Haupsache ist immer genug drin.
20000km ohne Ölverlust ist eher selten beim V4 bist sicher das du nicht mit zuwenig Öl gefahren bist?
Wenn du mit eingeschraubtem Stab misst ist ja zuwenig drin...
 
#10
Heute meine neue RR geholt. Bei Übergabe hat der Mechaniker mir genau gezeigt das der Messstab beim messen nur eingesteckt und nicht eingeschraubt wird. Und „ps“, nicht vergessen das Moped dann noch grad hinstellen bevor abgelesen wird😬
 

Oben Unten