Was gibt's Neues
  • This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Weitere Informationen

Update des Forums auf die aktuelle Version 2.x.x

RSV4Fun

Administrator
Mitarbeiter
Board Admin
OK, ich habe die Einstellungen mal in einem Testaccount übernommen.... werde ich beobachten, Danke für den Hinweis! (y)
 

mc.rock

fleißig dabei...
Premium Mitglied
Mir ist noch was an meinem iPhone beim Login Dialog aufgefallen, was mich nicht sonderlich stört. Vielleich bin ich ja nicht der einzige ;). Der Focus, dort wo der Cursor steht, ist beim eingeben des Passwortes an unterschiedlichen Stellen, ich habe das mal rot und blau markiert, so dass man besser erkennen kann was ich meine.

Rot = dort wo ich das Passwort eingebe
Blau = dort wo der Cursor steht
 

Anhänge

tobi88

fleißig dabei...
Premium Mitglied
Ist es eigentlich noch in Arbeit das in der kleinen Profilansicht neben dem Beitrag wieder die Info erscheint wo der User her ist, Anzahl Beiträge etc ?
 

RSV4Fun

Administrator
Mitarbeiter
Board Admin
Ist es eigentlich noch in Arbeit das in der kleinen Profilansicht neben dem Beitrag wieder die Info erscheint wo der User her ist, Anzahl Beiträge etc ?
Wie Roland bereits erwähnt hat, in dem Theme was du grade verwendest musst du auf das Useravatar klicken um die Informationen anzuzeigen.
Es wird später vom verwendeten Theme abhängig sein ob die Daten direkt sichtbar sind oder nicht. Allerdings muss das alles erst einemal
erstellt werden, und da meine Woche Urlaub bereits um ist und ich beruflich grade keine Langeweile habe dauert es etwas.
 
Last edited:

RSV4Fun

Administrator
Mitarbeiter
Board Admin
Mir ist noch was an meinem iPhone beim Login Dialog aufgefallen, was mich nicht sonderlich stört. Vielleich bin ich ja nicht der einzige ;). Der Focus, dort wo der Cursor steht, ist beim eingeben des Passwortes an unterschiedlichen Stellen, ich habe das mal rot und blau markiert, so dass man besser erkennen kann was ich meine.

Rot = dort wo ich das Passwort eingebe
Blau = dort wo der Cursor steht
Danke für den Hinweis, das ist tatsächlich ein Bug in der Software. Hab ich gemeldet und wird wohl in einer der nächsten Versionen gefixt (y)
 

Munky

wohnt im Forum...