Was hast du heute mit deinem Bike gemacht...?

Aragon

Dauerposter....
Premium Mitglied
Pista GP... da ich nicht der schnellste bin, reicht mir der Corsa 😉
Die Aussage hatten wir schon mal in einem anderen Gespräch. Da ging es um die Umkehrschaltung.
Wenn also Produktbezeichnungen auf die Schnelligkeit schließen lassen, müssen alle Racer hier den Pilot Power fahren. Da steckt ja ganz viel Kraft im Reifen. 😄

Und um richtig schnell zu sein, dürfen nur HiFlow Ölfilter verwendet werden.
Gruß der langsame Stephan
 

nairolF

wohnt im Forum...
Premium Mitglied
Eigentlich wollte ich heute gar nichts unbefestigtes fahren...
Und ich schwöre: Auf dem Wegweiser stand, es geht zur Bundesstrasse 😂

Aber mal ganz ehrlich... wenn ihr glaubt, ihr wärt mit dem Ofen untermotorisiert bzw scharrt mit den Hufen, wann Noale endlich was Nackiges > 200PS bringt...
fahrt einfach mal wieder eine Woche oder 2 irgendwas mit 50PS und dreht dann auf der V4 den Hahn genauso wie mit dem kleinen Ding. Ich bin jedes Mal wieder beeindruckt 😄 41277964_2015111995208212_8249601293270646784_o.jpg
 

ASK

fleißig dabei...
Premium Mitglied
Dieses Miststück.......... ich meine "SIE" (*) ........ "SIE" will mich ärgern.
Seit gut 1000km leuchtet immer wieder mal während dem Fahren das rote Warndreieck auf.
Muss was "untenrum" sein, denn ihr Auspuff klingt dann auch bisserl lauter und böser bei niedriger Drehzahl - "SIE"! sagt dann auch, dass sie zum Arzt möchte (Meldung "Service" im Display).
Der Arzt hat "SIE" im Zuge des 10000tausender Kundendienstes vor drei Wochen abgeklopft, abgehört, in ihrem Speicher gelesen, aber eben nix gefunden. Da stand nichts in ihrem Fehler-Tagebuch, nichts, gar nichts, kein Eintrag, nicht mal "ich hab gestern die Pille vergessen", .... eben ...- nichts.
Vorsorglich lösche ich nach der Fahrt zumindest im Fehlerspeicher das Servicesymbol vom Display, aber das klappt nicht immer, manchmal ist "SIE" so hartnäckig und lässt sich nichts löschen - also blond ist sie nicht, sie kann sich was merken.
Fahren tut "SIE" übrigens während ihrer Fehlermeldung (vielleicht ist das so was ähnliches wie ihre Periode?) als wäre nichts gewesen, also kein Ruckeln wegen Migräne, kein "Nein ich will heute nicht".
Ach ja, manchesmal scheint es ihr selbst lästig (oder peinlich) zu sein, denn dann geht während der Fahrt das Lämpchen einfach aus ......... bis es irgendwann beim nächsten oder übernächsten mal genauso schnell wieder aufleuchtet.
Unter das Röckchen hab ich ihr auch schon gegriffen und dabei die beiden Bowdenzüge ihrer Auspuffklappe (Uups, Analdrüse hätt' ich jetzt beinahe geschrieben) fein zärtlich abgetastet und vorsorglich mit WD-40 eingesprüht.
Also momentan weiß ich nicht weiter, ich fahre jetzt seit ein paar Tagen die harte Schiene und ignoriere "SIE" einfach - ich lass' mich doch nicht ärgern von der.
Soll ihre Funzel doch leuchten, mir doch egal - ich fahr einfach, Punkt.

Aber ganz ehrlich, so richtig wohl ist mir dabei nicht, vielleicht hat "SIE" ja doch was, -- Eierstöcke oder irgend eine andere Frauensache, so sicher weiß man( n ) das ja nie.
Vielleicht kann mir ja einer von Euch nen Tipp geben, oder den richtigen Arzt empfehlen, oder was-auch-immer ... ?

Und nein, ich bin nicht besoffen, ich liebe "SIE" einfach.

(*)"SIE" ist eine RSV4 aprc ABS MJ2014 - in Mattschwarz, somit rattenscharf!
 

WSC-Neuss

Administrator
Board Admin
Händler
Premium Mitglied
Dieses Miststück.......... ich meine "SIE" (*) ........ "SIE" will mich ärgern.
Seit gut 1000km leuchtet immer wieder mal während dem Fahren das rote Warndreieck auf.
Muss was "untenrum" sein, denn ihr Auspuff klingt dann auch bisserl lauter und böser bei niedriger Drehzahl - "SIE"! sagt dann auch, dass sie zum Arzt möchte (Meldung "Service" im Display).
Der Arzt hat "SIE" im Zuge des 10000tausender Kundendienstes vor drei Wochen abgeklopft, abgehört, in ihrem Speicher gelesen, aber eben nix gefunden. Da stand nichts in ihrem Fehler-Tagebuch, nichts, gar nichts, kein Eintrag, nicht mal "ich hab gestern die Pille vergessen", .... eben ...- nichts.
Vorsorglich lösche ich nach der Fahrt zumindest im Fehlerspeicher das Servicesymbol vom Display, aber das klappt nicht immer, manchmal ist "SIE" so hartnäckig und lässt sich nichts löschen - also blond ist sie nicht, sie kann sich was merken.
Fahren tut "SIE" übrigens während ihrer Fehlermeldung (vielleicht ist das so was ähnliches wie ihre Periode?) als wäre nichts gewesen, also kein Ruckeln wegen Migräne, kein "Nein ich will heute nicht".
Ach ja, manchesmal scheint es ihr selbst lästig (oder peinlich) zu sein, denn dann geht während der Fahrt das Lämpchen einfach aus ......... bis es irgendwann beim nächsten oder übernächsten mal genauso schnell wieder aufleuchtet.
Unter das Röckchen hab ich ihr auch schon gegriffen und dabei die beiden Bowdenzüge ihrer Auspuffklappe (Uups, Analdrüse hätt' ich jetzt beinahe geschrieben) fein zärtlich abgetastet und vorsorglich mit WD-40 eingesprüht.
Also momentan weiß ich nicht weiter, ich fahre jetzt seit ein paar Tagen die harte Schiene und ignoriere "SIE" einfach - ich lass' mich doch nicht ärgern von der.
Soll ihre Funzel doch leuchten, mir doch egal - ich fahr einfach, Punkt.

Aber ganz ehrlich, so richtig wohl ist mir dabei nicht, vielleicht hat "SIE" ja doch was, -- Eierstöcke oder irgend eine andere Frauensache, so sicher weiß man( n ) das ja nie.
Vielleicht kann mir ja einer von Euch nen Tipp geben, oder den richtigen Arzt empfehlen, oder was-auch-immer ... ?

Und nein, ich bin nicht besoffen, ich liebe "SIE" einfach.

(*)"SIE" ist eine RSV4 aprc ABS MJ2014 - in Mattschwarz, somit rattenscharf!
Lass mal ein Dash Update und Klappe Neu anlernen machen, dann sollte der Fehler behoben sein
 

tecjonny

Dauerposter....
Dieses Miststück.......... ich meine "SIE" (*) ........ "SIE" will mich ärgern.
Seit gut 1000km leuchtet immer wieder mal während dem Fahren das rote Warndreieck auf.
Muss was "untenrum" sein, denn ihr Auspuff klingt dann auch bisserl lauter und böser bei niedriger Drehzahl - "SIE"! sagt dann auch, dass sie zum Arzt möchte (Meldung "Service" im Display).
Der Arzt hat "SIE" im Zuge des 10000tausender Kundendienstes vor drei Wochen abgeklopft, abgehört, in ihrem Speicher gelesen, aber eben nix gefunden. Da stand nichts in ihrem Fehler-Tagebuch, nichts, gar nichts, kein Eintrag, nicht mal "ich hab gestern die Pille vergessen", .... eben ...- nichts.
Vorsorglich lösche ich nach der Fahrt zumindest im Fehlerspeicher das Servicesymbol vom Display, aber das klappt nicht immer, manchmal ist "SIE" so hartnäckig und lässt sich nichts löschen - also blond ist sie nicht, sie kann sich was merken.
Fahren tut "SIE" übrigens während ihrer Fehlermeldung (vielleicht ist das so was ähnliches wie ihre Periode?) als wäre nichts gewesen, also kein Ruckeln wegen Migräne, kein "Nein ich will heute nicht".
Ach ja, manchesmal scheint es ihr selbst lästig (oder peinlich) zu sein, denn dann geht während der Fahrt das Lämpchen einfach aus ......... bis es irgendwann beim nächsten oder übernächsten mal genauso schnell wieder aufleuchtet.
Unter das Röckchen hab ich ihr auch schon gegriffen und dabei die beiden Bowdenzüge ihrer Auspuffklappe (Uups, Analdrüse hätt' ich jetzt beinahe geschrieben) fein zärtlich abgetastet und vorsorglich mit WD-40 eingesprüht.
Also momentan weiß ich nicht weiter, ich fahre jetzt seit ein paar Tagen die harte Schiene und ignoriere "SIE" einfach - ich lass' mich doch nicht ärgern von der.
Soll ihre Funzel doch leuchten, mir doch egal - ich fahr einfach, Punkt.

Aber ganz ehrlich, so richtig wohl ist mir dabei nicht, vielleicht hat "SIE" ja doch was, -- Eierstöcke oder irgend eine andere Frauensache, so sicher weiß man( n ) das ja nie.
Vielleicht kann mir ja einer von Euch nen Tipp geben, oder den richtigen Arzt empfehlen, oder was-auch-immer ... ?

Und nein, ich bin nicht besoffen, ich liebe "SIE" einfach.

(*)"SIE" ist eine RSV4 aprc ABS MJ2014 - in Mattschwarz, somit rattenscharf!
Bei mir ist eines der zwei Bowdenzüge zur Auspuffklappe gerissen, selbe Fehlermeldung mti Service, kein Fehler im Speicher. Muss noch den Eliminator kaufen, dann isses weg. Schon mal da genauer die Kabel angeschaut und geguckt, ob die wirklich noch an der Klappe drehen beim anmachen?

Greets
 
Gefällt mir: ASK

ASK

fleißig dabei...
Premium Mitglied
Bei mir ist eines der zwei Bowdenzüge zur Auspuffklappe gerissen, selbe Fehlermeldung mti Service, kein Fehler im Speicher. Muss noch den Eliminator kaufen, dann isses weg. Schon mal da genauer die Kabel angeschaut und geguckt, ob die wirklich noch an der Klappe drehen beim anmachen?

Greets
Der Stellmotor bewegt die Klappe beim Einschalten der Zündung
Mit dem Eliminator wäre die Klappe dann immer offen, Richtig?

Ich werd erstmal Roland's Tipp befolgen - ständig offene Klappe bin ich jetzt nicht so der Fan.
 

El_Barto

hat wirklich was drauf...
Premium Mitglied
War heute auch unterwegs und habe ein wenig gefilmt. Hatte nur keinen passenden Adapter dabei und musste die Kamera daher hochkant hinschrauben. Aber so passen die Infos schön in die schwarzen Balken. 🙃 Die Perspektive an sich finde ich nicht schlecht. Man sieht schön wie die Gabel arbeitet. 😅

 

tecjonny

Dauerposter....
War heute auch unterwegs und habe ein wenig gefilmt. Hatte nur keinen passenden Adapter dabei und musste die Kamera daher hochkant hinschrauben. Aber so passen die Infos schön in die schwarzen Balken. 🙃 Die Perspektive an sich finde ich nicht schlecht. Man sieht schön wie die Gabel arbeitet. 😅

Hab ichs doch gewusst, dass das einer ausm Forum hier war heute :). Haben uns glaub sogar zwei mal gegrüßt 😅

@ASK Der Elminiator gaukelt dem System vor, dass die Klappen dran sind, so dass die Fehlermeldung nicht kommt und der Stellmotor nicht die ganze Zeit den Nullpunkt sucht. Ich weiß nicht, ob die dann ausgehängt werden müssen oder nicht, aber würde mal ja sagen.

Greets
 

Aragon

Dauerposter....
Premium Mitglied
Hab ichs doch gewusst, dass das einer ausm Forum hier war heute :). Haben uns glaub sogar zwei mal gegrüßt 😅

@ASK Der Elminiator gaukelt dem System vor, dass die Klappen dran sind, so dass die Fehlermeldung nicht kommt und der Stellmotor nicht die ganze Zeit den Nullpunkt sucht. Ich weiß nicht, ob die dann ausgehängt werden müssen oder nicht, aber würde mal ja sagen.

Greets
Züge müssen nicht ausgehängt werden.
 

Thomas66

fühlt sich wohl hier...
Noch einmal für Blöde...
Stecker am Stellmotor abziehen, den
Auspuffklappen Servo Eliminator
anschließen. Jetzt Klappe immer AUF ohne Fehlermeldungen ?
 

Steve_O

hat wirklich was drauf...
Premium Mitglied
Bin heute seit langem mal wieder durchs Lautertal nach Zwiefalten gefahren.
War noch zeitig dran, somit kaum Verkehr. Achso die Schilder mit den Tempolimits welche für Motorräder an Samstag, Sonn- und Feiertagen galten, sind abgebaut worden👏🤘😁
 

Oben Unten