Kurze Fragen zwischendurch

WSC-Neuss Shop

OliverG.

hat wirklich was drauf...
Motorrad
Suzuki gsx r 1000 k3, v4 tuono BJ 2016
Modelljahr
2003, 2016
Hallo alle zusammen,

Vielleicht passt ja die Frage hier rein, bzw würde schon einmal beantworten und es kann dazu jemand ne Aussage treffen.

Also ich fahre eine Euro3 tuono bj16.
Nach meiner Putzaktion und dem anschließenden finalen trocken fahren ist die Service Meldung gekommen und das rote Dreieck (LED über dem "dash") leuchtet jetzt permanent. Ist das normal wenn man kurz vorm 20k Service steht und kriegt man die Meldung eigenhändig wieder raus? Im Laufe des Winters werde ich den Service zwar eh machen lassen, wenn ich aber zwischendurch doch noch eine kleine Runde drehen möchte, würde mich das extrem nerven, bzw verunsichern, ob nicht eventuell doch etwas nicht stimmt...

LG
 

Monty1

Ehrenmitglied
Premium Mitglied
Motorrad
Tuono Factory
Modelljahr
2018
Bei den Euro 3 Modellen bekommst du die Serviceanzeige noch eigenhändig weg. Du musst nur den 5 stelligen Code eingeben 12412 dann sollte ein zurück stellen noch möglich sein. Damit ging sogar sowas wie eine Fehleranalyse.
Wurde ab Euro4 abgeschafft, damit die Händler ihre Kunden öfters mal persönlich sehen.😉
 

Joxi68

Dauerposter....
Motorrad
Tuono V4 RR
Modelljahr
2015
Das rote Dreieck hat mit dem anstehenden Service nichts zu tun. Beim anstehenden Service zeigt es einen schwarzen Schraubenschlüssel.
Schalte mal die Zündung ein und höre auf deinen Klappenmotor. Sollte zwei mal summen (für Klappe auf und Klappe zu). Danach muss wieder Ruhe sein.
 

OliverG.

hat wirklich was drauf...
Motorrad
Suzuki gsx r 1000 k3, v4 tuono BJ 2016
Modelljahr
2003, 2016
Das rote Dreieck hat mit dem anstehenden Service nichts zu tun. Beim anstehenden Service zeigt es einen schwarzen Schraubenschlüssel.
Schalte mal die Zündung ein und höre auf deinen Klappenmotor. Sollte zwei mal summen (für Klappe auf und Klappe zu). Danach muss wieder Ruhe sein.
Ohje, bitte nicht der klappenmotor 🙄
Den schhraubenschluüssel habe ich seit ich die 19k geknackt habe.
Also deutet das rote Dreieck und der Schriftzug wohl auf einen tatsächlichen Fehler hin 😣 IMG_20211016_182123.jpg
 

nairolF

Ehrenmitglied
Premium Mitglied
Motorrad
Tuono Factory
Modelljahr
2020
Fahr sie erst mal trocken und starte immer mal wieder. Wenn manche Fehler nicht mehr auftauchen, dann verschwindet auch das Service wieder.
Einen Versuch ist es wert, weil war ja erst nach dem Waschen.
 

Munky

Ehrenmitglied
Premium Mitglied
Denke auch es kommt vom waschen, bei der kälte trocknet das ja nicht so schnell.

Service anzeige bei 19tkm passt aber nicht.
 

OliverG.

hat wirklich was drauf...
Motorrad
Suzuki gsx r 1000 k3, v4 tuono BJ 2016
Modelljahr
2003, 2016
Es scheint tatsächlich der Klappenmotor zu sein. Fährt zwar auf und zu, aber regelt anschließend immer noch son bisschen nach, was er vorher nicht gemacht hat. Nach mehreren Versuchen Zündung an/aus und zwei drei mal starten ist das Dreieck erstmal weg und bleibt scheinbar auch aus.
Mit dem Code konnte ich auch die SERVICE Anzeige entfernen 👍
Also werde ich weiter beobachten.
 

OliverG.

hat wirklich was drauf...
Motorrad
Suzuki gsx r 1000 k3, v4 tuono BJ 2016
Modelljahr
2003, 2016
Denke auch es kommt vom waschen, bei der kälte trocknet das ja nicht so schnell.

Service anzeige bei 19tkm passt aber nicht.
Sind inzwischen 199xx km, da passt ja zumindest der kleine Schraubenschlüssel. Habs jetzt aber erstmal zurückgesetzt. Öl hat se eh erst frisch bekommen und Ventilkontrolle lass ich jetzt über die Winterzeit machen.
 

DerPinguin

ein treuer V4 Fan...
Premium Mitglied
Motorrad
Aprilia Tuono
Modelljahr
2016
Ein Kumpel hat eine 2016er Tuono (28tkm) und bei ihm ist gestern wie bei @OliverG. auch Service Anzeige und Motorkontrollleuchte angesprungen.
Danach stand die Klappe dauerhaft auf offen bis er daheim angekommen ist 😅 Beim nächsten mal Zündung einschalten hat man nur ein Klappern für 20 Sekunden von der Klappe gehört und dachten die ist komplett am arsch.

Heute hat er sie einige male an und ausgemacht und aktuell ist die Klappe wie im Video zu sehen.
Kommt mir etwas langsam vor und hört sich auch nicht gesund an bzw. als würde der Motor ganz schön kämpfen (Seilzüge zu stramm?).

Danach hat er das Motorrad einmal über den Hof geschoben und die Servicemeldung ist wieder komplett weg...

Ich vermute mal, das man die Seilzüge einstellen bzw. den Motor neu anlernen sollte um zu verhindern das der Servomotor komplett kaputt geht oder was sagt ihr?
 

Anhänge

  • WhatsApp Video 2021-10-18 at 16.24.46.mp4
    2,6 MB · Aufrufe: 0

taucher

gehört zum Inventar
Premium Mitglied
Motorrad
Dark Thunder
Modelljahr
2019
War das nicht richtig so, erst wenn der Motor an ist geht die Klappe zu?
 
Motoplex
Oben Unten