RSV4 und Tuono Ölstand messen, falsche Beschreibung im Werkstatthandbuch

RSV4RR Mike

kommt öfter vorbei...
Premium Mitglied
#1
Nach 20.000 km mit meiner RSV4 Bj. 2015 hatte ich bis dahin keinerlei Ölverluste. Die Maschine wurde gemäß Inspektionsintervall gewartet.
Deshalb habe ich nach der 20.000 er Inspektion auch den Ölstand erst nach weiteren 5.000 km gemessen, es fehlte 1 Liter. Die Betriebsanleitung
schreibt vor, den Ölmesstab nicht einzuschrauben, die Monteure beim Händler haben ihn aber immer eingeschraubt.
Auf Nachfrage bei Piaggio stellte sich heraus dass das Werkstatthandbuch nicht korrekt ist, hierin steht nämlich das der Messtab einzuschrauben ist.
Sofern der Ölstand z.B. immer in der Mitte zwischen min. und max. bei eingeschraubtem Messtab lag, so ist er bei nicht eingeschraubtem Messtab
immer unterhalb des Mindestniveaus. Also "kann" laut Hersteller der Motor schaden nehmen. Jetzt frage ich mich ob Aprilia für Schäden, sofern überhaupt nachweisbar,
aufkommt, wenn diese durch falsch übersetzte Werkstatthandbücher zustande kommen. Mich wundert der Ölverlust, es sei denn bei der Inspektion wurde vergessen vielleicht
den Rest aus dem Kanister einzufüllen weil der Monteur vielleicht gestört wurde, es zu hektisch war in der Werkstatt.
Kennt jemand diese differenzierten Angaben aus Betriebsanleitung und Werkstatthandbuch ?
Gruß Michael
 

Picke

gehört zum Inventar
Premium Mitglied
#4
Nach 20.000 km mit meiner RSV4 Bj. 2015 hatte ich bis dahin keinerlei Ölverluste. Die Maschine wurde gemäß Inspektionsintervall gewartet.
Deshalb habe ich nach der 20.000 er Inspektion auch den Ölstand erst nach weiteren 5.000 km gemessen, es fehlte 1 Liter. Die Betriebsanleitung
schreibt vor, den Ölmesstab nicht einzuschrauben, die Monteure beim Händler haben ihn aber immer eingeschraubt.
Auf Nachfrage bei Piaggio stellte sich heraus dass das Werkstatthandbuch nicht korrekt ist, hierin steht nämlich das der Messtab einzuschrauben ist.
Sofern der Ölstand z.B. immer in der Mitte zwischen min. und max. bei eingeschraubtem Messtab lag, so ist er bei nicht eingeschraubtem Messtab
immer unterhalb des Mindestniveaus. Also "kann" laut Hersteller der Motor schaden nehmen. Jetzt frage ich mich ob Aprilia für Schäden, sofern überhaupt nachweisbar,
aufkommt, wenn diese durch falsch übersetzte Werkstatthandbücher zustande kommen. Mich wundert der Ölverlust, es sei denn bei der Inspektion wurde vergessen vielleicht
den Rest aus dem Kanister einzufüllen weil der Monteur vielleicht gestört wurde, es zu hektisch war in der Werkstatt.
Kennt jemand diese differenzierten Angaben aus Betriebsanleitung und Werkstatthandbuch ?
Gruß Michael
Erst schreibst du dass der Monteur falsch mißt. Dann evbtl. vergessen hat den Rest einzufüllen.
Musst dich schon entscheiden.
Wenn er mit eingeschraubtem Ölmessstab mißt hat er keinen Grund etwas nachzufüllen. Weil das Öl lt. Peilstab ja stimmt.
Es könnte aber einen guten Mechaniker stutzig machen dass komischerweise diese Motoren plötzlich weniger Öl bekommen als in den Füllmengen angegeben.
Vielleicht wars kein guter
 

RSV4RR Mike

kommt öfter vorbei...
Premium Mitglied
#5
Erst schreibst du dass der Monteur falsch mißt. Dann evbtl. vergessen hat den Rest einzufüllen.
Musst dich schon entscheiden.
Wenn er mit eingeschraubtem Ölmessstab mißt hat er keinen Grund etwas nachzufüllen. Weil das Öl lt. Peilstab ja stimmt.
Es könnte aber einen guten Mechaniker stutzig machen dass komischerweise diese Motoren plötzlich weniger Öl bekommen als in den Füllmengen angegeben.
Vielleicht wars kein guter
Hallo Walter,
vielen Dank für Deine Antwort. Also die Monteure haben definitiv mit eingeschraubtem Stab gemessen, ich stand mehrmals selbst daneben weil ich anfangs, als die Maschine neu war, Probleme hatte den Ölstand richtig zu beurteilen. Das bei der 20.000er evtl. Öl vergessen wurde ist nur eine Vermutung, weil der Motor bis dahin wirklich nichts verbraucht hatte. Ich bin zwar in der Regel zügig unterwegs, aber bei moderaten Drehzahlen bis ca. 8.000 U/min, selten höher. Von Aprilia kam die Aussage das ein "plötzlich" eintretender Ölverlust nicht ungewöhnlich wäre. Ich werde den Ölverbrauch die nächsten 5.000 km genau beobachten und dann nochmal berichten, das wird dann etwa im August soweit sein.
LG Michael
 

businesskasper

gehört zum Inventar
Premium Mitglied
#6
Hallo Walter,
vielen Dank für Deine Antwort. Also die Monteure haben definitiv mit eingeschraubtem Stab gemessen, ich stand mehrmals selbst daneben weil ich anfangs, als die Maschine neu war, Probleme hatte den Ölstand richtig zu beurteilen. Das bei der 20.000er evtl. Öl vergessen wurde ist nur eine Vermutung, weil der Motor bis dahin wirklich nichts verbraucht hatte. Ich bin zwar in der Regel zügig unterwegs, aber bei moderaten Drehzahlen bis ca. 8.000 U/min, selten höher. Von Aprilia kam die Aussage das ein "plötzlich" eintretender Ölverlust nicht ungewöhnlich wäre. Ich werde den Ölverbrauch die nächsten 5.000 km genau beobachten und dann nochmal berichten, das wird dann etwa im August soweit sein.
LG Michael
Weiss nicht, wo du unterwegs warst, aber im Schiebebetrieb fressen sie gerne mal Öl. Kein Grund zur Panik. In den Dolomiten hab ich auch fast einen 3/4 Liter auf 4000km nachgefüllt. Wieder zu Hause, hat sie wie vorher auch kaum Ölverbrauch.
 

Picke

gehört zum Inventar
Premium Mitglied
#7
Weiss nicht, wo du unterwegs warst, aber im Schiebebetrieb fressen sie gerne mal Öl. Kein Grund zur Panik. In den Dolomiten hab ich auch fast einen 3/4 Liter auf 4000km nachgefüllt. Wieder zu Hause, hat sie wie vorher auch kaum Ölverbrauch.
Ist klar, wenn du auch noch Schubbetrieb bei hohen Drehzahlen hast, mit geschlossener Drosselklappe, baut der Motor einen riesen Unterdruck im Brennraum auf und zieht Öl an den Kolbenringen hoch
 

Vida

ein treuer V4 Fan...
#8
Echt jetzt, du guggst einmal nach 5000 km nach dem Ölstand und willst noch was raushaben? 😂

Gruß
Vida
 

Jesse88

fleißig dabei...
Premium Mitglied
#9
Ich schaue alle 500km und wechsle alle 4500km komplett das Öl jedem wie er mag. Haupsache ist immer genug drin.
20000km ohne Ölverlust ist eher selten beim V4 bist sicher das du nicht mit zuwenig Öl gefahren bist?
Wenn du mit eingeschraubtem Stab misst ist ja zuwenig drin...
 
#10
Heute meine neue RR geholt. Bei Übergabe hat der Mechaniker mir genau gezeigt das der Messstab beim messen nur eingesteckt und nicht eingeschraubt wird. Und „ps“, nicht vergessen das Moped dann noch grad hinstellen bevor abgelesen wird😬
 

Smallblock

fühlt sich wohl hier...
Premium Mitglied
#11
Hallo zusammen,

ich greife das Thema noch einmal auf, da ich etwas verunsichert bez. des Ölstands in meiner 2017er Tuono Factory bin.

Gemessen habe ich exakt wie im Handbuch vorgeschrieben, also nur mit aufgesetztem Messstab und auf ebener Fläche mit geradem Moped (nicht auf dem Seitenständer oder sonstigem).
Ich konnte bei 10 Messungen quasi 9 verschiedene Messstände feststellen, da am originalen Ölmessstab zum einen das Öl kaum haftet und zum anderen extrem schlecht abzulesen ist.
Fazit: Trotz Kontrolle absolute Unsicherheit über den aktuellen Ölstand. Das habe ich bei keinem Motorrad vorher so erlebt, ich wünsche mir einen anständigen Ölmessstab o.ä...

Wie handhabt ihr das, inbesondere unsere Händler & Werkstatt-Spezis hier im Forum?

Vielen Dank vorab!!
 

Maeru1

hat wirklich was drauf...
Premium Mitglied
#13
Hallo Alex

Ich habe gerade erst kürzlich auch wieder einmal den Ölstand geprüft.
Ich prüfe immer nach einer längeren fahrt wenn ich die Tuono etwa 1 Minute hingestellt habe.
In dieser Zeit hole ich einen Lappen um den Ölmessstab abzuwischen :)
Hatte bis anhin immer den selben Ölstand gemessen.
Grüsse Mario
 

Smallblock

fühlt sich wohl hier...
Premium Mitglied
#14
Wenn die 9 Ergebnisse alle im Toleranzbereich liegen ist doch alles wunderbar!
Das hätte ich noch erwähnen sollen... die Messungen waren alle sehr unterschiedlich, von MIN-MAX alles dabei.
Ich bin sogar zum Bekannten gefahren, damit er misst und sich ein Bild macht. Er hat Ahnung und es hat ihn an seine Street Triple R erinnert, bei der er sowas auch schon erlebt hat.
Seine 14er Tuono hat ein Schauglas, aber später ist das Feature ja leider verschwunden...
 

KE©KS

hat wirklich was drauf...
Premium Mitglied
#15
Aufgrund eigener Dummheit/Faulheit habe ich mich in den letzten paar Wochen viel mit dem Thema "Ölstand" beschäftigt bzw. nahezu jeden Thread dazu aus diesem Forum gelesen.

Auch ich habe in der letzten Zeit viel gemessen, ohne und mit Zentralständer, mit draufsitzen, Wasserwage und und und… Es gab zwar immer wieder eine Abweichung, aber die lang mal 1 mm über oder unter MAX. Daher bin ich der Meinung, dass bei deinen Messungen etwas nicht richtig läuft. Zwischen MIN und MAX liegen immerhin ca. 300 bis 400 ml.

https://v4-forum.de/threads/Ölverbrauch-1100-factory-17.15460/page-5#post-255360

@roku hat die richtige "Messmethode" genau beschrieben. Eigentlich kein Hexenwerk:

https://v4-forum.de/threads/Ölstand-kontrollieren.12268/page-2#post-208972
 

twister13

gehört zum Inventar
#16
Aufgrund eigener Dummheit/Faulheit habe ich mich in den letzten paar Wochen viel mit dem Thema "Ölstand" beschäftigt bzw. nahezu jeden Thread dazu aus diesem Forum gelesen.

Auch ich habe in der letzten Zeit viel gemessen, ohne und mit Zentralständer, mit draufsitzen, Wasserwage und und und… Es gab zwar immer wieder eine Abweichung, aber die lang mal 1 mm über oder unter MAX. Daher bin ich der Meinung, dass bei deinen Messungen etwas nicht richtig läuft. Zwischen MIN und MAX liegen immerhin ca. 300 bis 400 ml.

https://v4-forum.de/threads/Ölverbrauch-1100-factory-17.15460/page-5#post-255360
Wo setzt Du denn die Wasserwaage an um waagerechten Stand messen zu können?
 

Smallblock

fühlt sich wohl hier...
Premium Mitglied
#18
Aufgrund eigener Dummheit/Faulheit habe ich mich in den letzten paar Wochen viel mit dem Thema "Ölstand" beschäftigt bzw. nahezu jeden Thread dazu aus diesem Forum gelesen.

Auch ich habe in der letzten Zeit viel gemessen, ohne und mit Zentralständer, mit draufsitzen, Wasserwage und und und… Es gab zwar immer wieder eine Abweichung, aber die lang mal 1 mm über oder unter MAX. Daher bin ich der Meinung, dass bei deinen Messungen etwas nicht richtig läuft. Zwischen MIN und MAX liegen immerhin ca. 300 bis 400 ml.

https://v4-forum.de/threads/Ölverbrauch-1100-factory-17.15460/page-5#post-255360

@roku hat die richtige "Messmethode" genau beschrieben. Eigentlich kein Hexenwerk:

https://v4-forum.de/threads/Ölstand-kontrollieren.12268/page-2#post-208972

Meines Erachtens liegt es bei mir nicht an der Technik, es ist nicht das erste Mal, nicht das erste Moped usw. Ich kann einfach kein anständiges Ergebnis anhand des "miesen" Ölmessstabs erkennen und hierbei weichen die Messungen extrem ab. Wie ist es möglich, dass ich jetzt einen Stand von knapp über MIN und 10sek später einen Stand von über MAX oder andere irrwitzige Messstände habe, obwohl an bspw. der Ausrichtung des Mopeds etc. nichts verändert wurde. Teilweise war gar kein Ölfilm am Stab zu erkennen, dann nochmal von vorne und Zack - ein minimaler Ölfilm auf einer Seite des Stabs irgendwo im unteren Drittel. Ich weiß hier echt nicht weiter und bin sehr erstaunt über den Mist -.-
 

Picke

gehört zum Inventar
Premium Mitglied
#19
Mal ein Tip:
Wenn ich etwas messe, egal was, dann schau ich mir das an
Was messe ich und das Messwerkzeug.
In diesem Fall messe ich Öl über einen flachen Metallstreifen
20190813_215223.jpg


und....über einen nicht senkrecht zur Öloberfläche stehenden Zugang
20190813_214954.jpg

und wenn ich das alles richtig mache dann messe ich 10000mal das gleiche Ergebnis
20190813_215049.jpg
Und wichtig:
Beim herausziehen des Messtabs nicht dran drehen

Probiert es aus, den Messtab in der gleichen Position wie auf dem Bild rein.
Hin und herwackeln vom Moped macht viel aus.
Also der wo 2 Hände zum Ölmesstab herausziehen braucht lieber zu zweit machen 😂😂
 

Smallblock

fühlt sich wohl hier...
Premium Mitglied
#20
Mal ein Tip:
Wenn ich etwas messe, egal was, dann schau ich mir das an
Was messe ich und das Messwerkzeug.
In diesem Fall messe ich Öl über einen flachen Metallstreifen
Anhang anzeigen 49680


und....über einen nicht senkrecht zur Öloberfläche stehenden Zugang
Anhang anzeigen 49681

und wenn ich das alles richtig mache dann messe ich 10000mal das gleiche Ergebnis
Anhang anzeigen 49682
Und wichtig:
Beim herausziehen des Messtabs nicht dran drehen

Probiert es aus, den Messtab in der gleichen Position wie auf dem Bild rein.
Hin und herwackeln vom Moped macht viel aus.
Also der wo 2 Hände zum Ölmesstab herausziehen braucht lieber zu zweit machen 😂😂

Ich werde Deinen Ratschlag befolgen und exakt wie auf dem Bild den Messstab einschieben, auflegen, vorsichtig rausziehen und nicht wackeln. Bin gespannt.
Wäre sehr froh, ein derartig schönes Ergebnis feststellen zu können, wie auf dem 3. Bild zu sehen. Noch zweifle ich... ;-)
 

Oben Unten