Achtung bei Schmiedefelgen von Aprilia! Aufnahme Kettenradträger kann sich lösen

Ricken

kommt öfter vorbei...
Premium Mitglied
#61
Uns ist an zwei original Aprilia Schmiedefelgen aufgefallen, dass sich nach dem letzten Reifenwechsel bei beiden Sätzen die Aufnahme des Kettenradträgers gelöst hat. Keine einzige der Schrauben war noch fest! Deshalb kann ich nur empfehlen bei jedem Reifenwechsel die Schrauben nachzuziehen. Laut Vince mit 10Nm und Schraubensicherung.

Zur Geschichte:
Nach unseren zwei Wochen in den Dolos wollte ich gestern mein Moped pflegen und habe das Hinterrad ausgebaut. Beim Putzen ist mir aufgefallen, dass die Aufnahme des Kettenradträgers sich bewegen lässt. Beim genaueren Nachschauen waren alle Schrauben lose. Ich habe dann vorsichtshalber auch das Hinterrad von Schnegge ausgebaut und nachgeschaut. Auch hier waren alle Schrauben lose. Deshalb habe ich dann heute Vince besucht und beide Sätze überprüfen lassen. Gott sei Dank waren keine Schäden an dem Material und es sind keine Langlöcher entstanden, so das Vince mit neuer Schraubensicherung die Aufnahme wieder sauber befestigen konnte.
Ich kann nur empfehlen, dass jeder der solch einen Satz hat prüft, ob sich was gelockert hat. Anscheinend haben die Jungs bei der Montage bei der Schraubensicherung gespart. Evtl. empfiehlt es sich die Schrauben vorsichtshalber mit neuer Schraubensicherung neu einzusetzen.

Kann ja mal passieren, aber 2 mal bei ein und demselben Haushalt fand ich jetzt etwas doof. Aber es gibt ja Vince ;)
Zur Veranschaulichung habe ich mal die entsprechenden Schrauben fotografiert.
Anhang anzeigen 48576
Hi,
ich habe seit kurzem im unteren Drehzahlbereich ein starkes Lastwechselrucken. Bei jedem Lastwechsel auch über das Getriebe spürbar. Kann das vielleicht mit den Schrauben der Aufnahme vom Kettenrad zusammen hängen?
 

Ricozrules

fleißig dabei...
#63
Das siehste auch ohne Ausbau, moped hinten auf Ständer, 1. Gang rein und am Rad hinten hoch und runterdrehen , wenn die Aufnahme sich weniger bewegt wie das Rad:) dann schrauben anziehen wie hier beschrieben . Wenn alles ok , dann entweder normal oder wies mir vor kurzem passiert ist , kupplungskorb defekt . Wobei das bei mir eher sehr sehr selten ist.
 

Vince

Aprilia Händler
Händler
Premium Mitglied
#65
Hi,
ich habe seit kurzem im unteren Drehzahlbereich ein starkes Lastwechselrucken. Bei jedem Lastwechsel auch über das Getriebe spürbar. Kann das vielleicht mit den Schrauben der Aufnahme vom Kettenrad zusammen hängen?
Was hat deine maschine gelaufen ????, unbedingt auch kette kontrollieren
 

Vince

Aprilia Händler
Händler
Premium Mitglied
#68
Höre ich da vielleicht das Spiel von der Abtriebswelle übers Getriebe? Muss ich mir Gedanken machen?
Haben wir nie erlebt,
Lass jemanden auf der Fussbremse treten und versuch den Kettenrad radial zu bewegen ( wie ein lenkrad ) und wenn da spiel ist , rad ausbauen und schrauben kontrollieren
 

Ricken

kommt öfter vorbei...
Premium Mitglied
#69
Haben wir nie erlebt,
Lass jemanden auf der Fussbremse treten und versuch den Kettenrad radial zu bewegen ( wie ein lenkrad ) und wenn da spiel ist , rad ausbauen und schrauben kontrollieren
Danke Vince für die Antwort. Ich werde am WE danach schauen.
Ich würde mich dann nochmal melden.
Wenn ich das Gas ganz zaghaft schließen und öffnen tu, dann kann ich das Rucken im Getriebe völlig ausmerzen. Leerlauf geht seit kurzem auch nur noch im Rollen rein.
 

Monty1

gehört zum Inventar
Premium Mitglied
#70
Danke Vince für die Antwort. Ich werde am WE danach schauen.
Ich würde mich dann nochmal melden.
Wenn ich das Gas ganz zaghaft schließen und öffnen tu, dann kann ich das Rucken im Getriebe völlig ausmerzen. Leerlauf geht seit kurzem auch nur noch im Rollen rein.
Ich würde da noch nicht zuviel reininterpretieren, wahrscheinlich ist wirklich nur der Kettenradträger lose.
Das zu kontrollieren geht doch schnell und wurde ja auch schon ausführlich beschrieben. Die Kilometerlaufleistung würde dazu passen, wenn die Schmiedefelgen neu waren. Also erst prüfen und dann weiter denken.
 

Ricken

kommt öfter vorbei...
Premium Mitglied
#71
Das siehste auch ohne Ausbau, moped hinten auf Ständer, 1. Gang rein und am Rad hinten hoch und runterdrehen , wenn die Aufnahme sich weniger bewegt wie das Rad:) dann schrauben anziehen wie hier beschrieben . Wenn alles ok , dann entweder normal oder wies mir vor kurzem passiert ist , kupplungskorb defekt . Wobei das bei mir eher sehr sehr selten ist.
Danke für die Infos 👍
 

Ricken

kommt öfter vorbei...
Premium Mitglied
#72
Ich würde da noch nicht zuviel reininterpretieren, wahrscheinlich ist wirklich nur der Kettenradträger lose.
Das zu kontrollieren geht doch schnell und wurde ja auch schon ausführlich beschrieben. Die Kilometerlaufleistung würde dazu passen, wenn die Schmiedefelgen neu waren. Also erst prüfen und dann weiter denken.
Das werde ich am WE erledigen. Blöd ist nur, dass ich vorige Woche erst meine Reifen gewechselt habe.
 

Wombat

fleißig dabei...
Premium Mitglied
#80
Ich bin da sehr akribisch hinterher. Absoluter Putzfimmel, Öl ist auch nie lange drin. 😊 Ich fahre so ca. 300 Km am WE.
Man kann die Diva auch kaputt pflegen... Neben unnötigen Lackabrieb durch den Putzfimmel findet es bestimmt auch der Motor nicht gut, alle paar Tage auf den Aufbau des Öldrucks warten zu müssen wegen des Ölwechsels. Und das Gewinde der Ölablassschraube steht wohl auch im Dauerstress...
 
Gefällt mir: roku

Oben Unten